rvmで.ruby-versionと.ruby-gemsetをつくる

ヘルプにのってるらしいけど

rubyで何かしらちょっと試したいときとかに

rvm --create --ruby-version use ruby-2.1.0@foo